Ask : Your session has expired Wordpress

Discussion in 'Masalah Teknik dan Keamanan' started by rsswebhosting, 13 Jun 2016.

Thread Status:
Not open for further replies.
  1. rsswebhosting

    rsswebhosting Poster 2.0

    Messages:
    179
    Likes Received:
    7
    Trophy Points:
    18
    Your session has expired. Please log in to continue where you left off.

    ada yang tau cara solusinya?
     
  2. Novan

    Novan Poster 2.0

    Messages:
    111
    Likes Received:
    13
    Trophy Points:
    18
    Muncul Page/Popup Login? Kalo iya itu session nya habis, Login lagi aja.
     
  3. pangeran1995

    pangeran1995 Hosting Guru

    Messages:
    1,352
    Likes Received:
    105
    Trophy Points:
    63
    disable plugin loginnya
     
  4. rsswebhosting

    rsswebhosting Poster 2.0

    Messages:
    179
    Likes Received:
    7
    Trophy Points:
    18
    gak pake plugin log in...
     
  5. pedagang

    pedagang Expert 1.0

    Messages:
    672
    Likes Received:
    109
    Trophy Points:
    43
    php7 ??

    downgrade aja
     
  6. rsswebhosting

    rsswebhosting Poster 2.0

    Messages:
    179
    Likes Received:
    7
    Trophy Points:
    18
    pake php 5.6 + fpm
     
  7. Hosting Bagus

    Hosting Bagus Apprentice 1.0

    Messages:
    210
    Likes Received:
    16
    Trophy Points:
    18
    Disable jetpacknya jika terinstall tuan, biasanya ada security feature pada jetpacknya
     
  8. idnix

    idnix Hosting Guru

    Messages:
    1,003
    Likes Received:
    189
    Trophy Points:
    63
    pake all in one wp security?
    jika iya, disable fitur force logout adminnya
     
  9. rsswebhosting

    rsswebhosting Poster 2.0

    Messages:
    179
    Likes Received:
    7
    Trophy Points:
    18
    sudah di mati in all plugin
     
  10. rsswebhosting

    rsswebhosting Poster 2.0

    Messages:
    179
    Likes Received:
    7
    Trophy Points:
    18
    gak pake tuan
     
Loading...
Thread Status:
Not open for further replies.

Share This Page

Loading...