VPS ngk mau jalan setelah softbooting

Discussion in 'Dedicated Server dan Colocation' started by HadiRuz, 30 Jun 2013.

Thread Status:
Not open for further replies.
  1. HadiRuz

    HadiRuz Poster 2.0

    Messages:
    141
    Likes Received:
    6
    Trophy Points:
    18
    Halo master need help

    vps xen ngk jalan setelah Booting

    lalu saya lakukan pada node
    # xm create /etc/xen/xxxxxx

    pada node

    muncul:

    Using config file "/etc/xen/xxxxxxx".
    Using <class 'grub.GrubConf.GrubConfigFile'> to parse /boot/grub/menu.lst
    Error: VM name 'xxxxxxx' already in use by domain 3

    Napa yah...?

    thanks
     
  2. HadiRuz

    HadiRuz Poster 2.0

    Messages:
    141
    Likes Received:
    6
    Trophy Points:
    18
    waduh master2 pada sibuk
    pada xm list ada tp vps ngk jalan....?
    Name ID Mem(MiB) VCPUs State Time(s)
    Domain-0 0 512 4 r----- 34181.6
    kasxxx 14 3000 4 -b---- 21.2

    napa ya.. help
     
  3. BennyKusman

    BennyKusman Hosting Guru DWH Guardian Web Hosting (Company)

    Messages:
    2,234
    Likes Received:
    239
    Trophy Points:
    63
    sudah coba kasi nama lain mas ?
    itu dari error ditulis bahwa VM name nya sudah dipakai..
    kalau ketik : xm console kasxxx , munculnya apa mas ?
     
  4. HadiRuz

    HadiRuz Poster 2.0

    Messages:
    141
    Likes Received:
    6
    Trophy Points:
    18
    Itu Ternyata Domain masih aktif
    Saya Shutdown domain kemudian saya Create Lagi tetep VPS tidak mau Jalan, padahal Status Aktif
    Centos/Zen Platform
     
Loading...
Thread Status:
Not open for further replies.

Share This Page

Loading...