email dari solusvm



Status
Not open for further replies.

cyberidiot

Poster 2.0
It has been brought to our attention that a security vulnerability has been found in the Client, Reseller and Admin areas of SolusVM. Even though the chances of this vulnerability being used against a SolusVM installation is low, we have released version 1.7.02 as a Critical security release and advise you to upgrade immediately.

If you have any issues upgrading your installation to version 1.7.02 please contact support for assistance.

We thank you for taking time to read this email and sorry for any inconvenience caused.

Regards

Soluslabs Support Team
:43:
 
Status
Not open for further replies.

Top