database error

  1. nyanhosting.id

    Your server uses MySQL Governor. You cannot use the MySQL/MariaDB Upgrade feature while your server is in this state.

    saya mengalami error dibawah ini "Your server uses MySQL Governor. You cannot use the MySQL/MariaDB Upgrade feature while your server is in this state. For more information, read our MySQL/MariaDB Upgrade documentation." error tersebut muncul pada WHM saat membuka menu "MySQL/MariaDB Upgrade"...
  2. ALVonChen

    Deprecated: mysql_connect(): di VPS

    mau nanya, kenapa ya kalau di VPS sy pake webuzo hampir semua script sy ada tulisan = Deprecated: mysql_connect(): The mysql extension is deprecated and will be removed in the future: use mysqli or PDO instead in blablablabla tapi kalau di shared hosting cpanel biasa gak ada tulisan kayak gitu...
Back
Top