[Help] building PHP 5.3.5 di Litespeed Error Terus



Status
Not open for further replies.

pixelman

Beginner 2.0
tolong dong setiap saya building mengunakan php 5.3.5 atau 5.3.4 selalu error. setelah di jalankan building php nya sebenarnya sukses. tetapi ketika check buka situsnya langsung error. ini error nya : Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

tolong dong bagaimana yah cara mengatasinya
 

Pencari_Ilmu

Hosting Guru
tolong dong setiap saya building mengunakan php 5.3.5 atau 5.3.4 selalu error. setelah di jalankan building php nya sebenarnya sukses. tetapi ketika check buka situsnya langsung error. ini error nya : Your PHP installation appears to be missing the MySQL extension which is required by WordPress.

tolong dong bagaimana yah cara mengatasinya
Silahkan baca-baca di sini http://wordpress.org/support/topic/your-php-installation-appears-to-be-missing-the-mysql-extension-1, http://wordpress.org/support/topic/164959?replies=31

Semoga bisa membantu
 
Status
Not open for further replies.

Top